Iranian Hacker Group Discovers WordPress Vulnerability

November 30, 2015

cj4

On November 30, 2015, the Iranian hacker injector, a member of the Iran Cyber Security Group, published details of a WordPress theme vulnerability related to arbitrary file download on the group’s website.

Source: Irancybernews.org, November 30, 2015.