Iranian Hacker Discovers WordPress Vulnerability

March 1, 2016

cjl031612

On March 1, 2016, the Iranian hacker Milad Hacking of FullSecurity Team announced the discovery of a Cross Site Scripting (XSS) vulnerability in the WordPress Goodnews Themes. The hacker posted details on the vulnerability on the team’s website.

Source: Irancybernews.org, March 1, 2016.